EMTB.pl - Forum Enduro MTB
Moto kącik - Wersja do druku

+- EMTB.pl - Forum Enduro MTB (http://emtb.pl/forumo)
+-- Dział: Off-topic (/forumdisplay.php?fid=17)
+--- Dział: Off-topic (/forumdisplay.php?fid=18)
+--- Wątek: Moto kącik (/showthread.php?tid=3967)



RE: Moto kącik - Ziemek - 04.02.2012 15:13

Mentos to pozazdrościć takich warunków Smile Zgadzam się, że odpalanie w takich warunkach jest znacznie zdrowsze dla auta niż te kosmiczne -26'C jakie ostatnio mi zanotował termometr. Na szczęście ma być cieplej Smile


RE: Moto kącik - razor - 04.02.2012 16:19

ledwo wczoraj (przy ~-16) uruchomiłem swojego :/
najpierw odpalił na kilka sekund świece żarowe, zaczął mozolnie, ledwo wręcz kręcić, po 3s przestał. więc jeszcze raz start, świece na kilka sekund się odpaliły, zaczął mozolnie kręcić i po 3s zaskoczył, ale to takie ledwo ledwo i dopiero po kolejnych 3s zaczął jak traktor bardzo nierówno pracować, dopiero po kolejnych 10s już w miarę normalnie.
tak Wasze diesle też mają? nie wiem czy to kwestia paliwa...(specjalnie statoil dieselgold tankowałem tydzień temu)


RE: Moto kącik - shovel - 04.02.2012 16:25

ja bym raczej unikał wszelkiego rodzaju v-powerów / goldów itp. w okresie zimowym. Ta ropa zawsze dłużej schodzi na stacjach i jest większe ryzyko że trafisz na ropę z większą zawartością parafiny (która jak jest zimno się wytrąca z paliwa i czopuje układ paliwowy/wtryski).
jeśli baaaardzo słabo Ci kręci (rozrusznikiem) i po paru obrotach nie chce w ogóle dalej obracać to masz po prostu słaby akumulator lub gdzieś masz "lewy' pobór mocy, który przez noc Ci go rozładowuje.
świecie żarowe zagrzewaj aż odbiją (a nie zgasną) - w sensie usłyszysz takie TYK spod maski. w tych mrozach to może być 30-60 sekund nawet.


RE: Moto kącik - razor - 04.02.2012 16:28

no myślę że może być słaby, a że po 3s przestał kręcić to pewno jakiś układ zabezpieczający wyłączył rozrusznik.
tylko zastanawiam się czy wszystkim tak nierówno startują silniki.
kontroli nad świecami żarowymi nie mam.


RE: Moto kącik - shovel - 04.02.2012 16:31

masz masz.
jak przekręcasz kluczyk na on, to zapala Ci się kontrolka świec żarowych. One po paru sekundach zgasną na tablicy, ale tak naprawdę dalej się grzeją - aż do odbicia (słyszalne TYK).
jakie auto? nie spotkałem się jeszcze z takim układem zabezpieczającym... ile lat ma aku?

co do nierównego startu. ja odpalam rano z nogą na gazie (bez sprzęgła - na luzie). jak zaskoczy nogę z gazu zdejmuję, bez przegazowywania. w zasadzie od razu działa normalnie.

mój stary escort wymagał przytrzymania obrotów przez kilka sekund, bo tak to od razu gasnął.


RE: Moto kącik - razor - 04.02.2012 16:58

(04.02.2012 16:31)shovel napisał(a):  masz masz.
jak przekręcasz kluczyk na on, to zapala Ci się kontrolka świec żarowych. One po paru sekundach zgasną na tablicy, ale tak naprawdę dalej się grzeją - aż do odbicia (słyszalne TYK).
jakie auto? nie spotkałem się jeszcze z takim układem zabezpieczającym... ile lat ma aku?

co do nierównego startu. ja odpalam rano z nogą na gazie (bez sprzęgła - na luzie). jak zaskoczy nogę z gazu zdejmuję, bez przegazowywania. w zasadzie od razu działa normalnie.

mój stary escort wymagał przytrzymania obrotów przez kilka sekund, bo tak to od razu gasnął.
kluczyk tylko wkładam w dziurkę - włącza się stacyjka i odblokowuje kierownica, potem już tylko naciskam 'start'

kiedyś miałem kadetta, tam miałem stacyjkę i mogłem grzać świecami dowoli Wink
aku pewno jest od nowości jedno, czyli ma ~7 lat.


RE: Moto kącik - shotgun - 04.02.2012 16:59

Osobiscie jak mam problem, to wchodze na forum , gdzie pytanie pada pod adresem firmy,modelu, typu silnika,itd. Tam odpowiadaja ludzie,ktorzy sie na tym znaja, z reguly....
Co do dawania nogi na gaz- w Oplu moge sobie zdemontowac ten pedal, albo dociazyc tama z jeziora zywieckiego, bez roznicy. Dawka reguluje komp, dlugoscia grzania swiec rowniez. U mnie nie ma zadnego slyszalnego "TYK" bez wzgledu na pore roku i temperature.
Co do goldow, altimejtow i innych. Zgadzam sie w malym miejscie czy poza nim i glownie w lecie. Jak sie zrobilo naprawde zimno, to nawet stare busy to laly....a i szwagier pracujacy na stacji to stwierdzil.


RE: Moto kącik - shovel - 04.02.2012 17:05

7 lat to juz dość na aku. jeśli elektronicznie ci odcięło kręcenie to pewnie z powodu zbyt niskiego napięcia.
ja zmieniłem aku w tym roku prewencyjnie (też ponad 7 lat) bo kręcił słabo już przy -12


RE: Moto kącik - razor - 04.02.2012 17:14

co do paliw, kolega kilka dni temu zrobił test u siebie na mazurach
[Obrazek: 399813_334082646632726_100000929803669_9...4788_n.jpg]
Trzy najlepsze paliwa Orlen Verva, Shell V-Power Diesel i Statoil Gold Arctic. Orlen i Shell gwarantują -30 - Statoil Gold Arctic gwarantuje -42 stopnie. W każdej butli przy minus 25 stopniach wytrąciła się parafina... W przypadku Orlenu i Shella - powstały duuuże maziste gluty parafiny. Statoil "wytworzył" dużo, ale za to maleńkich kawałków.


RE: Moto kącik - shotgun - 04.02.2012 17:16

To zobacz to - http://www.bmw-sport.pl/viewtopic.php?f=10&t=93259


RE: Moto kącik - razor - 04.02.2012 18:18

dziś lepiej odpalił, widać wczoraj 30min jazda trochę go podładowała.
natomiast nadal słychać nierówną pracę przez pierwsze sekundy



i nie widać też uruchomienia świec żarowych, zastanawiam się czy komputer nie robi tego od razu po włożeniu kluczyka, tak że gdy naciśnie się start, to już komora jest rozgrzana i nie trzeba czekać.


RE: Moto kącik - shovel - 04.02.2012 18:24

tragedii nie masz.
nie wiem czy powinny Ci się świecić świece żarowe - nie wiem jak to jest w BMW - ale patrząc po czasie od wsadzenia kluczyka do odpalenia, to choćby były napędzane siłą chucka norrisa to się w 5 sekund nie zagrzeją.


RE: Moto kącik - razor - 04.02.2012 18:27

gdy nacisnę start i jest grzanie, wtedy pojawia się ikonka świec (na ogól 2-3sek) i rozrusznik dopiero potem zaczyna kręcić.
tu zaczął kręcić od razu po naciśnięciu start, więc zastanawiam się (już w poprzednich latach o tym myślałem) czy żeby skrócić czas startu, świece nie są włączane od razu po włożeniu kluczyka (kierowca nic nie wie, ale gdy naciśnie start, od razu może jechać)


RE: Moto kącik - shovel - 04.02.2012 18:43

może BMW ma taki patent. byłem teraz odpalić mojego -> -15 na dworze, grzanie świec od zapalenia kontrolki do zgaśnięcia - 9 sekund, do odbicia - 38 sekund.
6-7 obrotów rozrusznika do odpalenia. auto stało niecałe 2 dni.


RE: Moto kącik - razor - 04.02.2012 18:48

też masz taką nierówną pracę silnika przez pierwsze 10 sekund ?


RE: Moto kącik - shovel - 04.02.2012 19:10

nie.. po odpaleniu wchodzi na 1000 obrotów i przez jakiś czas tam zostaje. po kilku minutach dopiero spada na 850


RE: Moto kącik - INsejn - 04.02.2012 19:41

Razor, może świece musisz wymienić i tyle. Podłącz się do kompa to Ci pokaże, która jest do wymiany.


RE: Moto kącik - ahmedsaid - 04.02.2012 21:59

Ja w swoim dieslu mam podobnie. Czekam aż zgasną świece i odpalam, odpala za 3-5 razem i za każdym razem grzeje świece do zgaśnięcia kontrolki. Z tym, że muszę przytrzymać kluczyk trochę dłużej na rozruszniku - jeżeli wiecie o co chodzi - zwykle wkręcałem kluczyk na rozrusznik, puszczałem a komputer sam kręci rozrusznikiem dopóki silnik nie odpali. Ostatnio sterownik czuje że silnik odpala, odcina rozrusznik po czym silnik momentalnie gaśnie. Dlatego trzymam rozrusznik, trochę dłużej, bo na początku odpala strasznie, jeszcze gorzej niż u razor'a, kolejne 10sekund jak traktor, a potem już z górki. Przez pierwsze dwie minuty trzyma około 1000 obrotów, później stopniowo schodzi.

Grzejecie na jałowym? ile konkretnie?


RE: Moto kącik - razor - 04.02.2012 22:39

grzejecie - tzn gazujecie ? Smile
ja nic nie robię, tzn. po chwili ruszam żeby wyjechać z parkingu (10 metrów jazdy), wychodzę z samochodu żeby zamknąć bramę, więc tak na prawdę przed ruszeniem na ulicę mija przynajmniej minuta.


RE: Moto kącik - ahmedsaid - 04.02.2012 23:05

Grzejecie - czekacie, ja czekam około 5 minut, czasem wrzucam na D, hamulec i próbuje rozruszać płyn w sprzęgle, bo inaczej jest masakra, kręcę do 2000 a auto ledwo się toczy.