EMTB.pl - Forum Enduro MTB
Moto kącik - Wersja do druku

+- EMTB.pl - Forum Enduro MTB (http://emtb.pl/forumo)
+-- Dział: Off-topic (/forumdisplay.php?fid=17)
+--- Dział: Off-topic (/forumdisplay.php?fid=18)
+--- Wątek: Moto kącik (/showthread.php?tid=3967)



RE: Moto kącik - shovel - 04.02.2012 23:12

kiedy ostatnio zmieniałeś olej w automacie? jakie auto/przebieg?


RE: Moto kącik - ahmedsaid - 04.02.2012 23:23

W203 220CDI, 290k na liczniku. Olej ten sam od czasu zakupu - od poprzedniego właściciela oczywiście Smile , mechanik powiedział, na tym oleju jeszcze trochę pojeździ, ale teraz pierwsze 30 sekund jeździ tak, jakby chciał rozruszać olej, potem wszystko wraca do normy.


RE: Moto kącik - shovel - 04.02.2012 23:30

sprawdź po VIN'ie co ile powinien być wymieniany olej u Ciebie w skrzyni. prawdopodobnie 80-120 tyś km. I wymień jak najszybciej, bo jeśli masz skrzynię na ATF'a to z niego tak naprawdę nie da się wywróżyć kiedy jest do wymiany... tzn da - jak pływają już w nim opiłki.


RE: Moto kącik - votec - 04.02.2012 23:52

(04.02.2012 18:18)razor napisał(a):  dziś lepiej odpalił, widać wczoraj 30min jazda trochę go podładowała.
natomiast nadal słychać nierówną pracę przez pierwsze sekundy



i nie widać też uruchomienia świec żarowych, zastanawiam się czy komputer nie robi tego od razu po włożeniu kluczyka, tak że gdy naciśnie się start, to już komora jest rozgrzana i nie trzeba czekać.
Wg mnie masz słaby akumulator, do tego któraś z świec żarowych ma już najlepsze lata za sobą. Wyraźnie słychać że silnik zaraz poodpaleniu nie pracuje wszystkimi wszystkimi tłokami. świece grzeją ale niektóre osiągaja swoją temperaturę później. Wątpię by w głowicy zamontowane były czyjniki temp. świec, taki czujnik byłby bardziej podatny na uszkodzenia niż sama świeca żarowa. żresztą jeśli w okolicach świec żarowych nie ma innych "urządzeń" to taki czujnik można wykluczyć. Mozliwe że komputer "czyta" oporność każdej ze świec ale sama oporność nie jest wyznacznikem stanu technicznego świecy


RE: Moto kącik - Speedy Bandito - 05.02.2012 00:14

(04.02.2012 23:05)ahmedsaid napisał(a):  Grzejecie - czekacie, ja czekam około 5 minut...

marnujesz tylko czas, paliwo i zatruwasz środowisko Tongue Po odpaleniu można od razu spokojnie ruszać w drogę, silnik szybciej się nagrzeje w czasie jazdy niż na jałowym biegu.


RE: Moto kącik - ACextreme - 05.02.2012 07:30

Mi tam Stilo dzień za dniem zapala.... wydając coraz to dziwniejsze odgłosy z okolic silnika Smile


RE: Moto kącik - Pawel_BB - 05.02.2012 07:37

Ten olej w skrzyni od nowości to przegięcie, lepiej zmień jak najszybciej Smile


RE: Moto kącik - tymoch - 05.02.2012 11:39

(04.02.2012 23:52)votec napisał(a):  
(04.02.2012 18:18)razor napisał(a):  dziś lepiej odpalił, widać wczoraj 30min jazda trochę go podładowała.
natomiast nadal słychać nierówną pracę przez pierwsze sekundy



i nie widać też uruchomienia świec żarowych, zastanawiam się czy komputer nie robi tego od razu po włożeniu kluczyka, tak że gdy naciśnie się start, to już komora jest rozgrzana i nie trzeba czekać.
Wg mnie masz słaby akumulator, do tego któraś z świec żarowych ma już najlepsze lata za sobą. Wyraźnie słychać że silnik zaraz poodpaleniu nie pracuje wszystkimi wszystkimi tłokami. świece grzeją ale niektóre osiągaja swoją temperaturę później. Wątpię by w głowicy zamontowane były czyjniki temp. świec, taki czujnik byłby bardziej podatny na uszkodzenia niż sama świeca żarowa. żresztą jeśli w okolicach świec żarowych nie ma innych "urządzeń" to taki czujnik można wykluczyć. Mozliwe że komputer "czyta" oporność każdej ze świec ale sama oporność nie jest wyznacznikem stanu technicznego świecy

Radziłbym też przy okazji sprawdzić kompresję na garach. U mnie w Miśku z klekotem 4D56(2.5TD z Pajero I) też były takie jazdy. Jak go odpalałem, pomimo wymienionych świec, to sam się otrzepywał ze śniegu. Ewidentnie nie pracował na wszystkich garach, pół roku później silnik był do wywalenia, kompresja na cylindrach 1, 2, 3 ok. 20atm. a na 4 ok. 6atm.


RE: Moto kącik - dmn88 - 05.02.2012 11:53

(05.02.2012 07:30)ACextreme napisał(a):  Mi tam Stilo dzień za dniem zapala.... wydając coraz to dziwniejsze odgłosy z okolic silnika Smile

Też mam stilówkę i póki co mnie nie zawiodła Smile


RE: Moto kącik - razor - 05.02.2012 12:10

jeśli chodzi o sam silnik, to latem był na zaawansowanej diagnostyce, a potem zostało mu podniesiona moc do ~200KM
(problem z taką nierówną pracą był też wcześniej)
może faktycznie to te świece, komputer pewno by wskazał błąd dopiero jakby w ogóle nie działała (mierzy opór itp)
dwa lata temu w ogóle miałem problem z odpalaniem, rozrusznik kręcił, a silnik nie zapalał, jakby świece w ogóle nie pracowały. po wymianie czujnika położenia wałka rozrządu, wymianie czujnika położenia wału korbowego, pompy paliwowej, filtra paliwa, wgraniu najnowszego softu - zaczął odpalać przy -15 Smile


RE: Moto kącik - votec - 05.02.2012 14:43

(05.02.2012 12:10)razor napisał(a):  po wymianie czujnika położenia wałka rozrządu, wymianie czujnika położenia wału korbowego, pompy paliwowej, filtra paliwa, wgraniu najnowszego softu - zaczął odpalać przy -15 Smile
Często problemem jest cofające sie paliwo do baku, winny jest zawór zwrotny który montuję nawet w obudowie filtra paliwa


RE: Moto kącik - ACextreme - 05.02.2012 17:38

Widzę, że nowy I30 wpadł już na stronę z cennikiem!
Jeśli miałbym obecnie kupować kompaktowy samochód, to byłby to właśnie I30!
Ceny jednak jak podejrzewałem - już to nie jest tani, szary samochód - przyzwoita opcja w benzynie podchodzi pod 70.000zł!


RE: Moto kącik - Ziemek - 05.02.2012 17:54

i30 wygląda sympatycznie, a granica 70 000 zł jest niestety coraz częściej przekraczana przez kompakty...
Ciekaw jestem cennika nowego Cee'da. Wyglądem trochę za bardzo przypomina nową Astrę.


RE: Moto kącik - razor - 05.02.2012 20:10

(05.02.2012 14:43)votec napisał(a):  
(05.02.2012 12:10)razor napisał(a):  po wymianie czujnika położenia wałka rozrządu, wymianie czujnika położenia wału korbowego, pompy paliwowej, filtra paliwa, wgraniu najnowszego softu - zaczął odpalać przy -15 Smile
Często problemem jest cofające sie paliwo do baku, winny jest zawór zwrotny który montuję nawet w obudowie filtra paliwa
tu prawdopodobnie był gryzący się autoalarm (immobilizer) z softem i może którymś czujnikiem położenia wałka lub wału, sama wymiana pompy i filtra nie pomogła, wymiana czujników też, dopiero na koniec najnowszy soft pomógł.

a latem okazało się że przepustnica nie domaga (sterownik), prawdopodobnie było tak już od dłuższego czasu, ale w ASO stwierdzili że są jakieś błędy na komputerze, ale pewno przez autoalarm.


RE: Moto kącik - ACextreme - 07.02.2012 15:09

Gdzies pisane na forum było, że dealera Opla mamy wśród swoich. Niestety nie wiem kto to - prosze o kontakt na PW z numerem telefobu, gdyż sprawę mam pilną Sad


RE: Moto kącik - shovel - 07.02.2012 15:14

pisz do użytkownika Tomeczek -> http://emtb.pl/forumo/user-861.html


RE: Moto kącik - ACextreme - 07.02.2012 16:39

Dzięki! Już jestem w kontakcie.


RE: Moto kącik - zawiasbartek - 07.02.2012 16:40

w krk coś dziś ciepło , moja pali bez problemu , dolałem nieco benzyny do baku żeby nie mieć problemów jak coś.


RE: Moto kącik - shovel - 08.02.2012 14:39

ktoś szukał ostatnio szkoły bezpiecznej jazdy:
http://www.groupon.pl/oferty/katowice/lanettel/3185923?CID=PL_SOM_1_12_2_1&utm_source=SOM_1&utm_medium=SOM_12&utm_campaign=SOM_2&utm_content=SOM_1&nlp=


RE: Moto kącik - Ziemek - 08.02.2012 18:14

W Krakowie niedawno ruszyła szkoła Michała Kościuszko http://www.motodromkrakow.pl/
Wrzucam, bo jeśli dobrze pamiętam to ktoś pytał czy jest coś takiego w okolicach Krakowa.