Rejestracja



Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z działaniem forum
Autor Wiadomość
Wooyek Offline
1enduro.pl
****

Liczba postów: 3,122
Dołączył: Jan 2009
Reputacja: 73
Katowice
Post: #581
RE: Problem z działaniem forum
Nie tylko Tobie - ogólnie od wczoraj coś się sypie, co jakiś czas w ogóle nie działa.

1enduro.pl
26.10.2016 19:38
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
voy2s Offline
Per Aspera Ad Astra!
****

Liczba postów: 2,710
Dołączył: Jul 2009
Reputacja: 31
Uzdrowisko Cieplice :)
Post: #582
RE: Problem z działaniem forum
Znowu? Dodgy
   

Pozdr!

Ucz się od dnia wczorajszego, żyj dniem dzisiejszym, a jutro napełniaj marzeniami!
06.11.2016 17:52
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
robu 3210 Offline
Rozmowny
**

Liczba postów: 225
Dołączył: Jan 2015
Reputacja: 3
opole
Post: #583
RE: Problem z działaniem forum
Fakt coś kiepsko

Wysłane z mojego HTC One_M8 przy użyciu Tapatalka
06.11.2016 18:33
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
arczii Offline
Hrabia de Bouraque
****

Liczba postów: 3,455
Dołączył: Oct 2008
Reputacja: 23
warszawa
Post: #584
RE: Problem z działaniem forum
po co zamkli http://emtb.pl/forumo/showthread.php?tid=18638 !Tongue kto to potem otworzy za rok ? Tongue

Bajeczny technik , najszybszy na podwórku .
14.04.2017 06:31
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Clyde Offline
Gospodarz domu
******

Liczba postów: 3,657
Dołączył: Jul 2008
Reputacja: 51
-------------------------
Post: #585
RE: Problem z działaniem forum
Damy radę Wink

Watching television is like taking black spray paint to your third eye.
Bill Hicks
14.04.2017 07:54
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Thorwald Offline
Zaglądacz

Liczba postów: 9
Dołączył: Jun 2016
Reputacja: 0
Polska
Post: #586
RE: Problem z działaniem forum
Witam
Jestem nowy na forum więc nie wiem czy ona tak działa czy tylko u mnie.

Jak wybieram pokaż nowe posty to wyświetla mi się lista wątków. Jak wchodzę w wątek to pojawia mi się od początku (czyli często posty z przed lat) zamiast tylko posty od ostatniej wizyty.
Jak zrobić by wątek otwierał się na ostatnim nie przeczytanym poście ?

Pozdrawiam
14.04.2017 16:41
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
newstad Offline
Milczek
*

Liczba postów: 25
Dołączył: Apr 2015
Reputacja: 1
Warszawa
Post: #587
RE: Problem z działaniem forum
Na liście wątków kliknij w zieloną strzałkę na początku tytułu wątku, a przeniesie Cię do pierwszej nieprzeczytanej wiadomości.
14.04.2017 17:36
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Odpowiedz 




Użytkownicy przeglądający ten wątek: 1 gości