Rejestracja



Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
piszczące hamulce po raz kolejny :(
Autor Wiadomość
GTPRO Offline
Milczek
*

Liczba postów: 20
Dołączył: Jul 2012
Reputacja: 0
Kraków
Post: #101
RE: piszczące hamulce po raz kolejny :(
[img]URL=http://imageshack.us/photo/my-images/269/jantar18041internet.jpg/][Obrazek: jantar18041internet.jpg][/URL][/img]
Testy przeprowadzałem nad morzem . 30 minut po piachu + słona woda . Zjazd z wydmy około 40 km/h .Mocne hamowanie iiiiiiiii nareszcie sukces . I tak przez 12 dni . Niczego nie regulowałem , piach zmywałem wodą .
07.08.2012 22:08
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
qdlaty123 Offline
OQS Rider
****

Liczba postów: 3,496
Dołączył: Mar 2011
Reputacja: 71
Gliwice
Post: #102
RE: piszczące hamulce po raz kolejny :(
Hmmm...w tym szaleństwie jest metoda Smile
Nie wygląda to nawet źle...może wystarczyć...

Te plastiki "zabezpieczające" na śrubach to między bajki można włożyć Smile nawet się nimi nie przejmuj.

OQS Rider - na zrozumienie nie liczę - przepraszać też nie zamierzam...
OQS na FB
07.08.2012 22:17
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
GTPRO Offline
Milczek
*

Liczba postów: 20
Dołączył: Jul 2012
Reputacja: 0
Kraków
Post: #103
RE: piszczące hamulce po raz kolejny :(
Koszt :
1-płaskownik aluminiowy 1m.-17zł (troche mi go zostało)
2-śruba m10 tanio
Waga :
szpej + śruba = 78 g.
Efekt :
1-stabilność pracy hamulca
2-dodatkowe odprowadzanie nadmiaru ciepła z zacisku hamulca(zrobiłem kilka zdjęć kamerą termowizyjną)
Wady :
Szkoda że nie zastosowałem tego pomysłu wcześniej.
Zalety :
Można szaleć .
(Ten post był ostatnio modyfikowany: 08.08.2012 16:05 przez GTPRO.)
07.08.2012 22:29
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
bangsa Offline
Milczek
*

Liczba postów: 74
Dołączył: Mar 2014
Reputacja: 0
Będzin
Post: #104
RE: piszczące hamulce po raz kolejny :(
Mam taki problem.W tylnym hamulcu gdy koło kręci się do przodu jest ok gdy do tyłu strasznie piszczy,a w przednim gdy hamuje jest takie jakby bulgotanie.Gdy wyczyściłam tarcze (woda + płyn do mycia naczyń) tylny hamulec o wiele gorzej działał ,ale było cicho zarówno z przodu jak i z tyłu.Po zabrudzeniu problem piszczenia znów się pojawia,a obydwa hamulce działają bez zarzutów.Dodam że mam nowe klocki przejechane nie całe 100 km
(Ten post był ostatnio modyfikowany: 02.04.2014 18:02 przez bangsa.)
02.04.2014 17:58
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
sirdaniel Offline
Gaduła
***

Liczba postów: 561
Dołączył: Dec 2009
Reputacja: 11
Kielce
Post: #105
RE: piszczące hamulce po raz kolejny :(
Jeżeli to metaliki to piszczeć będą, taki ich urok. Nowe klocki muszą się dotrzeć do tarcz. Te myć najlepiej jagodzianką na kościach, nie płynem do naczyń. Można zawsze klocki i tarcze przejechać papierem ściernym i na nowo dotrzeć tarcze. Bzyczeć będą bzyczeć. Hamulec, tarcza i przewód wpadają w rezonans i bzyczą, normalne.
Spróbuj jeszcze raz wyregulować zacisk albo podgiąć tarczę, żeby nigdzie nie obcierała. Delikatny kontakt tarczy z klockiem potrafi zjeżyć włosy na głowie.
03.04.2014 19:25
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
pietryna Offline
Rozmowny
**

Liczba postów: 371
Dołączył: Dec 2011
Reputacja: 3
Łódź
Post: #106
RE: piszczące hamulce po raz kolejny :(
Wstrzelę się w ten temat.
Wczoraj na deszczu odkryłem, że hamulce nie dość, że piszczą (normalne) to jeszcze straszliwie tracą efektywność. Nie jestem w tej chwili 100% przekonany, że to jest normalne, ale może tak powinno być?
28.07.2016 10:01
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
koo Offline
Milczek
*

Liczba postów: 49
Dołączył: Dec 2015
Reputacja: 1
Szczecin
Post: #107
RE: piszczące hamulce po raz kolejny :(
Może ktoś spotkał się z takimi dźwiękami (MT7 + Storm HC 203/180 - https://www.1enduro.pl/wp-content/upload...est-71.jpg ): https://1drv.ms/v/s!AkHnevkMgFTajAfMb4I0tYyAd3kS
Przy nieco lżejszym hamowaniu, z przodu słychać jakby drobne terkotanie. Tył pracuje równo - tj. szura sobie jednolicie.
Przy mocniejszym - dochodzą metaliczne zgrzyty (również tylko z przodu).

Zamieniałem klocki (tj. te z tylnego zacisku dałem na przedni) - nie pomogło. Na początku były jeszcze problemy z lekkim dzwonieniem/wibracjami przy ok. 20km/h, ale jakoś udało się ustawić zacisk tak, że przestało.
27.06.2018 22:04
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Odpowiedz 




Użytkownicy przeglądający ten wątek: 1 gości